Fuggedaboudit

A much easier way to install LuaSQL, on Ubuntu at least, is to use aptitude. I wasn’t using aptitude because I didn’t see the driver for PostgreSQL in aptitude. But it’s there if I upgrade to a later version of Ubuntu.

So. Forget my last entry.

This entry was posted in Geekery. Bookmark the permalink.

Leave a Reply

Your email address will not be published. Required fields are marked *